Détails techniques

Logiciels requis

Business User Tools est supporté dans Microsoft™ Internet Explorer 7.0 et 8.0 et dans Firefox 3.6 et versions supérieures. Les boutiques en ligne sont prises en charge dans les principaux navigateurs, comme Internet Explorer, Firefox, Safari et Google Chrome.

    Configuration matérielle

    IBM Commerce on Cloud requiert un poste de travail supportant le navigateur utilisé et une connexion Internet directe.

      Voir le fonctionnement

      Acheter maintenant et se lancer