Comments (2)
  • Add a Comment
  • Edit
  • More Actions v
  • Quarantine this Entry

1 cggibbo commented Permalink

Hi Anthony, <div>&nbsp;</div> The forum was updated overnight. It claims that it is now possible to use an AIX 6.1 TL5 (or higher) NIM master to install the AIX 7 Open Beta mksysb! Wow! <div>&nbsp;</div> http://bit.ly/aMS4GT <div>&nbsp;</div> I'm guessing this is only supported for this specific (Open Beta) case and that you still need your NIM master to be at the highest (and latest) level of AIX at all times in all other cases. <div>&nbsp;</div> Cheers. <div>&nbsp;</div> Chris

2 AnthonyEnglish commented Permalink

Thanks, Chris. It's encouraging to see how the developers are responding on the AIX 7 Open Beta. More incentive for us all to get involved.