IBM Support

QRadar: Office 365 のプロトコルにおける現在のシステム時刻の必要性について

Troubleshooting


Problem

現在のシステム時刻が Office 365 サーバーから取得した時刻よりも遅れている場合、プロトコルが新規のアクセス・トークンの取得に失敗します。

Cause

これは、QRadar アプライアンスが NTP サーバーとの同期を実施しておらず、時刻が数分遅れることがある場合に発生します。

Resolving The Problem

Office 365 に時刻を合わせるには手動で時刻を変更するか、NTP を設定します。

NTP の設定を構成または変更する場合、以下のリンクを参照してください。

QRadar: Configuring NTP settings for a QRadar appliance

 

QRadar に関する情報は以下のリンクからも確認できますのでご参照ください。



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Document Information

Modified date:
18 July 2019

UID

ibm10886881