IBM Support

QRadar: 新規インストールした QRadar Network Visibility が Pulse ダッシュボードに表示されない

Question & Answer


Question

「QRadar Network Visibility」Pulse ダッシュボードをインストールした後、コンテンツが Pulse アプリケーションのどこにも表示されません。
Pulse

Cause

QRadar Network Visibility Pulse コンテンツ拡張とダッシュボードテンプレートが同期されていません。ユーザーは、Pulse アプリケーションのダッシュボードを同期してコンテンツを表示させることができます。

Answer

QRadar Network Visibility Pulse コンテンツ拡張がインストールされた後、以下の手順を行ってください。
  1. 管理 (Admin) 」タブをクリックします。
  2. Pulse - Dashboard」アイコンを見つけます。
    image-20220105141226-1
  3. ページ上部の「同期 (Synchronize) 」を選択します。
    image-20220105141318-2
  4. Pulse ダッシュボードが同期された後に、いくつかのダッシュボードがインストールできるようになります。
    pulse
  5. Pulse」タブをクリックします。
  6. ダッシュボード一覧から、「新規ダッシュボード (New Dashboard) 」>テンプレートの管理 (Manage Templates) を選択し、インストール (Install) を選択します。

    結果
    必要なテンプレートが Pulse に表示されます。

[{"Type":"MASTER","Line of Business":{"code":"LOB24","label":"Security Software"},"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Product":{"code":"SSBQAC","label":"IBM Security QRadar SIEM"},"ARM Category":[{"code":"a8m0z000000cwt3AAA","label":"QRadar Apps"}],"ARM Case Number":"","Platform":[{"code":"PF025","label":"Platform Independent"}],"Version":"All Versions"}]

Document Information

Modified date:
27 May 2022

UID

ibm16569893