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QRadar: 新規ライセンスが「システムおよびライセンス管理」に表示されない事象について

Troubleshooting


Problem

新規ライセンス・ファイルがアップロードされ、変更がコンソールにデプロイされましたが、新規ライセンスの有効期限が「システムおよびライセンス管理」ページに正しく表示されません。

Cause

ブラウザー・キャッシュは、以前のセッションから古いデータを保持できます。キャッシュの問題が発生すると、ライセンスの変更が適用されていないかのように「システムおよびライセンス管理」ページが表示される場合があります。

Resolving The Problem

事象を解決するには:
  1. 最初にアップロードしたライセンス・ファイルを削除します。
  2. ブラウザー・キャッシュをクリアする、またはプライベート・ブラウジング・モードを使用してユーザー・インターフェースが正しく表示されることを確認します。
  3. ブラウザを再起動します。
  4. ライセンス・ファイルを再アップロードします。
  5. 「管理」タブから「変更のデプロイ」をクリックして、ライセンスの更新が適用されていることを確認します。

    結果:
    ライセンスの有効期限が正しいことと、「ライセンスの状況」の列で「デプロイ済み」となっていることを確認してください。 QRadar ライセンス、またはライセンスのアップロードに関する問題が引き続き発生する場合は、 QRadar サポートへお問い合わせください。

[{"Type":"MASTER","Line of Business":{"code":"LOB24","label":"Security Software"},"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Product":{"code":"SSBQAC","label":"IBM Security QRadar SIEM"},"ARM Category":[{"code":"a8m0z000000cwsyAAA","label":"Admin Tasks"}],"ARM Case Number":"","Platform":[{"code":"PF016","label":"Linux"}],"Version":"All Versions"}]

Document Information

Modified date:
12 October 2021

UID

ibm16483629