IBM Support

IT33586: COPY TO CLOUD OR REPOSITORY FAILS WITH IMPORT TIMEOUT OR OVERLAPPING BACKUP JOB FAILS WITH "UNABLE TO GET STORAGE VOLUME"

Abstract

During incremental copy to cloud or repository server, the existing cloud pool is imported so that incremental changes can

[{"Business Unit":{"code":"BU048","label":"IBM Software"},"Product":{"code":"SSNQFQ","label":"IBM Spectrum Protect Plus"},"Platform":[{"code":"PF025","label":"Platform Independent"}],"Version":"A15","Line of Business":{"code":"LOB69","label":"Storage TPS"}}]

Log InLog in to view more of this document

This document has the abstract of a technical article that is available to authorized users once you have logged on. Please use Log in button above to access the full document. After log in, if you do not have the right authorization for this document, there will be instructions on what to do next.

Document Information

Modified date:
27 July 2026