Question & Answer
Question
緊急事態宣言および都市封鎖(ロックダウン)された場合の影響について、ご教示ください。
1. ソフトウェアサポート
2. ハードウェアサポート(保守交換)
2. ハードウェアサポート(保守交換)
Cause
当ガイドでは、以下の製品を対象にご案内しております。
・Qradar シリーズ
・Guardium シリーズ
・GX シリーズ
・XGS シリーズ
・Active Bypass(ABYP) シリーズ
・Guardium シリーズ
・GX シリーズ
・XGS シリーズ
・Active Bypass(ABYP) シリーズ
・Network Interface Module(NIM) シリーズ
・Siteprotector シリーズ
Answer
IBM としては、緊急事態が宣言された場合には、行政の要請に従いつつ、状況の許す限りサービスの提供を継続いたします。
社会インフラ基盤の問題発生、政府からの規制、感染症拡大の状況およびその深刻度によっては、弊社のお客様へのサービス提供が影響を受ける場合もあります。実際に外出禁止要請や、業務停止要請などが行われた際に、その詳細をもって当ガイドにて対応状況をお知らせいたします。
また、ハードウェア保守交換は、オンサイト対応を行う技術員の安全が確保されているという前提(*注)である限り、現時点で継続する見込みです。ハードウェア保守交換をご依頼の際は、オンサイト先の状況を予めご確認くださいますようお願い申し上げます。
*注)
・交換対象機器の設置されている場所が、新型コロナウィルスによる影響で立ち入り制限となっていない。
・感染されている方、または濃厚接触者の方などが作業エリア近くに居ない。
現在の対応状況は以下の通り
■ソフトウェアサポート
在宅ワークで対応しており、保守体制に影響はございません。
■ハードウェアサポート(保守交換)
現時点では通常対応しております。
< GX / XGS / Siteprotector / ABYP / NIM シリーズ>
・保守員の駆け付けについて
通常通りのサービスを提供中
・保守員の駆け付けについて
通常通りのサービスを提供中
・代替機の配送について
通常通りのサービスを提供中
通常通りのサービスを提供中
< Qradar シリーズ / Guardium シリーズ>
・保守員の駆け付けについて
通常通りのサービスを提供中
・保守員の駆け付けについて
通常通りのサービスを提供中
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Document Information
Modified date:
23 August 2021
UID
ibm16148389