IBM Support

Status dropdown in the search panel under custodians tab in a collection Plan

Question & Answer


Question

Why does the status dropdown in the search panel under custodians tab in a collection Plan does not show complete?

Cause

The user is not able to search using the complete status

Answer

If you create a collection plan by not selecting the ongoing checkbox then you will not see the complete as one of the status dropdown in the search panel under the custodians tab.

[{"Product":{"code":"SS5JP8","label":"Atlas eDiscovery Process Management"},"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Component":"Collections","Platform":[{"code":"PF016","label":"Linux"},{"code":"PF027","label":"Solaris"},{"code":"PF033","label":"Windows"}],"Version":"6.0.3;6.0.3.2;6.0.3.3","Edition":"All Editions","Line of Business":{"code":"LOB10","label":"Data and AI"}}]

Document Information

Modified date:
17 June 2018

UID

swg21988065