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Troubleshooting
Problem
The following errors occur when try to open the IBM i2 iBase User Guide database.


Cause
These errors occur if you try to open the IBM i2 iBase User Guide database from the following folder.
C:\Program Files (86)\i2 iBase 8\en-us\....\.....\.....
Resolving The Problem
You should be launching the IBM i2 iBase User Guide database from the following folder.
C:\Users\<Your Username>\i2 iBase 8\en-us\....\.....\.....
Document Location
Worldwide
[{"Business Unit":{"code":"BU059","label":"IBM Software w\/o TPS"},"Product":{"code":"SSXW43","label":"i2 iBase"},"Component":"","Platform":[{"code":"PF033","label":"Windows"}],"Version":"8.9.13","Edition":"","Line of Business":{"code":"LOB24","label":"Security Software"}}]
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Document Information
More support for:
i2 iBase
Software version:
8.9.13
Operating system(s):
Windows
Document number:
1125981
Modified date:
12 December 2019
UID
ibm11125981