Troubleshooting
Problem
Users encounter the error at the third or fourth page during scanning and the scan process stops.
Symptom
Error on third or fourth page scanned. Users are unable to continue scanning.
Cause
The scanner worked fine in Simplex mode. However, running scan in Duplex mode caused errors. There was a hardware issue with the back page Camera.
Resolving The Problem
Please contact the scanner vendor and have the scanner serviced. Request both front and back cameras be checked.
[{"Product":{"code":"SSNVMX","label":"FileNet Capture"},"Business Unit":{"code":"BU053","label":"Cloud & Data Platform"},"Component":"Capture Professional","Platform":[{"code":"PF033","label":"Windows"}],"Version":"5.2","Edition":"Professional","Line of Business":{"code":"LOB45","label":"Automation"}}]
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Document Information
Modified date:
17 June 2018
UID
swg21394819