기술 요구사항

소프트웨어 요구사항

Rational Rhapsody 버전 8.1.5에 대한 자세한 요구사항은 이 PDF 문서를 참조하세요.

    하드웨어 요구사항

    SPCR(Software Product Compatibility Reports) 툴을 사용하면 최신의 시스템 요구사항 보고서가 바로 생성됩니다. 보고서를 사용하려면 다음을 수행해야 합니다.

    • 전체 또는 부분 이름 상자에 "Rational Rhapsody"를 입력합니다.
    • 검색 결과 상자에서 "Rational Rhapsody"를 선택합니다.
    • 버전 드롭 상자에서 버전을 선택합니다.
    • 제출 단추를 누릅니다.

    기술 스펙

    SPCR(Software Product Compatibility Reports) 툴을 사용하면 최신의 시스템 요구사항 보고서가 바로 생성됩니다. 다양한 버전의 Rational Rhapsody를 검색하고 운영 체제, 하이퍼바이저, 전제조건, 지원되는 소프트웨어 및 하드웨어에 대한 세부 시스템 요구사항 등을 확인할 수 있습니다. 보고서를 사용하려면 다음을 수행해야 합니다.

    • 전체 또는 부분 이름 상자에 "Rational Rhapsody"를 입력합니다.
    • 검색 결과 상자에서 "Rational Rhapsody"를 선택합니다.
    • 버전 드롭 상자에서 버전을 선택합니다.
    • 제출 단추를 누릅니다.
    전체 기술 스펙 목록 표시