기술 요구사항

소프트웨어 요구사항

지원되는 다음 웹 브라우저 중 하나를 사용합니다.

참고: Microsoft Windows Server에서 Internet Explorer를 사용하는 경우 콘솔을 열 때 오류가 발생할 수 있습니다. 신뢰할 수 있는 사이트 목록에 웹 사이트를 추가하거나 Internet Explorer의 보안 강화 구성을 끄면 됩니다. 자세한 내용은 해당 버전의 Windows Server에서 제공하는 지침을 참조하세요.

중요: Mozilla Firefox를 브라우저로 사용하여 시스템에 로그인하는 경우 쿠키 사용을 확인하라는 메시지가 표시됩니다. 쿠키를 허용해야 하며 허용하지 않는 경우 시스템에 로그인할 때 잘못된 메시지가 표시됩니다.

  • Internet Explorer 버전 9, 버전 10
  • Mozilla Firefox ESR(Extended Support Release) V17
  • Mozilla Firefox 버전 22, 버전 24
  • Apple Safari 버전 5.1 이상

하드웨어 요구사항

IBM PureApplication Service on SoftLayer에 필요한 하드웨어 요구사항은 없습니다.

    지금 사용해 보기

    구매하고 시작하세요