기술 요구사항

소프트웨어 요구사항

IBM® z/OS® V1.13 이상

    하드웨어 요구사항

    IBM z/OS V1.13 이상을 실행할 수 있는 모든 시스템