技術的詳細

ソフトウェア要件

IBM Cloudのソフトウェア要件は次のとおりです:

  • Mozilla Firefox Extended Support Release(ESR) 38(利用オペレーティング・システムの最新バージョン)
  • Windows Internet Explorer バージョン10、11
  • Safari(Mac用最新バージョン)
  • Cloud Foundryコマンド・ライン・インターフェース バージョン6.5.1以降
  • Google Chrome(利用オペレーティング・システムの最新バージョン)

ハードウェア要件

IBM Cloudにはハードウェア要件はありません。

    購入・お問い合わせ