Dettagli tecnici

Requisiti software

Firefox, versione più recente per il sistema operativo utilizzato ed ESR 38

Internet Explorer, versioni 10 e 11

Safari, versione più recente per Mac

  • Interfaccia command line Foundry, versione 6.5.1 o successiva
  • Chrome, versione più recente per il sistema operativo utilizzato

Requisiti hardware

Non vi sono requisiti hardware per IBM Cloud