IBM Spectrum LSF on Cray Linux

The IBM Spectrum LSF integration with Cray Linux applies to LSF Version 8.0 or later, and supports integration with Cray Linux Environment 4.0 or later. You must have LSF Standard Edition or LSF Advanced Edition. The Cray Linux integration is not supported on LSF Express Edition.