IBM i-to-CICS considerations with DDM

This topic describes programming considerations for accessing CICS® remote files with i5/OS DDM.

Note: A System/370 host must have installed CICS/OS/VS Version 1.7 or later and CICS/DDM Version 1.1.