Comments (2)
  • Add a Comment
  • Edit
  • More Actions v
  • Quarantine this Entry

1 Mark Fuqua commented Permalink

IBM's gag order being what it is...any news or rumors about a point release to get Ilog to work with Flash Builder 4.0? <div>&nbsp;</div>

2 Erwan_Paccard commented Permalink

- you can use Elixir 2.5 with FB 4.0 for SDK3.2+ apps development <br /> - you can use Elixir 2.5 with FB 4.0 for SDK 4.0 devs using the marshall plans <div>&nbsp;</div> I guess your question is mainly for FB 4.0 &amp; SDK 4.0 apps devs without marshall plan: I cannot post info yet on products plans, I'll keep you posted via this blog <div>&nbsp;</div> Erwan