• Add a Comment
  • Edit
  • More Actions v
  • Quarantine this Entry

Comments (2)

1 kxn2@psu.edu commented Permalink

Does the IBM Storage Driver for OpenStack Version 1.1.1 work with XIV GEN II?

2 Lihi Tikolsky commented Permalink

Hi,
The initial version of the IBM Storage Driver for OpenStack does not support GEN 2.
If you need that kind of support, you should issue an RPQ.

Add a Comment Add a Comment