• Add a Comment
  • Edit
  • More Actions v
  • Quarantine this Entry

Comments (2)

1 RobDumont commented Permalink

Was this package created for 10.1.1 with FP1? I tried importing the deployment but get an CM-REQ-4139 error saying it is an invalid deployment. <div>&nbsp;</div>

2 RobDumont commented Permalink

ignore that comment, deployment was zipped up inside

Add a Comment Add a Comment

+Media center

Click to view Cognos videos and pictures

Loading...
www.flickr.com
More...