Topic
  • No replies
Romain Bernard
Romain Bernard
1 Post

Pinned topic [RSA 9.6] Cannot install Xtext

‏2018-09-19T07:26:19Z | xtext

RSA 9.5 was able to install Xtext 2.11, but Xtext does not install properly anymore on RSA 9.6 : there is no error or warning during the installation, but it does not work.

Is it possible to install Xtext 2.11+ within RSA 9.6 ?