Topic
  • No replies
Paul_Groome
Paul_Groome
2 Posts

Pinned topic WebSphere Compatibility

‏2013-09-20T09:33:09Z |

Good morning,

We have multiple version of WebSphere Application Server running in our infrastructure and this tool has some great functions for finding our performance bottlenecks .  Is this compatible with WAS 5.1?  If not, is there a list of compatible WebSphere versions posted anywhere?

Thanks!