Topic
  • 2 replies
  • Latest Post - ‏2013-08-30T21:17:57Z by CJane
CJane
CJane
64 Posts

Pinned topic need help with RPE table (it'll be fun; the problem is like a Rubik's cube!)

‏2013-08-22T14:46:49Z |

I've attached the RPE template for a table that I'm trying to build in RPE.

I've attached a Word document that shows what I want the table to look like and what the RPE output now looks like. For some reason a column is dropping out.

I've tried every variation I can think of for each cell's row and column span value (see attached) but I can't get it quite right.

Updated on 2013-08-26T18:50:41Z at 2013-08-26T18:50:41Z by CJane
  • BillTidy
    BillTidy
    72 Posts

    Re: need help with RPE table (it'll be fun; the problem is like a Rubik's cube!)

    ‏2013-08-29T11:28:52Z  

    Sorry, I haven't been logged on here for a while. Try this dta - it works for me.

    (check the cell width changes I made for the first 2 cells in the row giving you problems).

     

     

    Attachments

    Updated on 2013-08-29T11:40:07Z at 2013-08-29T11:40:07Z by BillTidy
  • CJane
    CJane
    64 Posts

    Re: need help with RPE table (it'll be fun; the problem is like a Rubik's cube!)

    ‏2013-08-30T21:17:57Z  
    • BillTidy
    • ‏2013-08-29T11:28:52Z

    Sorry, I haven't been logged on here for a while. Try this dta - it works for me.

    (check the cell width changes I made for the first 2 cells in the row giving you problems).

     

     

    It works! Thank you very much for your response.