Topic
  • 3 replies
  • Latest Post - ‏2013-12-13T16:02:59Z by markevans
giocot
giocot
164 Posts

Pinned topic RBD vers. 8.0.1.5 and WAS 8.5

‏2013-12-13T07:55:22Z |

Hi All

where i can find the information if RBD 8.0.1.5 is compatible with WAS 8.5 ?

i'm tryng to start WAS 85 from RBD 8.0.1.5 but i receive error, so i suspect compatibility's problems

Thanks in advance

 

 

Updated on 2013-12-13T07:55:31Z at 2013-12-13T07:55:31Z by giocot
  • markevans
    markevans
    3034 Posts

    Re: RBD vers. 8.0.1.5 and WAS 8.5

    ‏2013-12-13T13:49:04Z  

    Hi, 

    RBD V8.0.1.x is not compatible with WAS 8.5.        RBD 8.0.1.x only support WAS 6.1 or WAS 7.

     

    You need to get RBD 8.5 or RBD 9.0 to use WAS 8.0 or WAS 8.5.  

     

    Mark

  • giocot
    giocot
    164 Posts

    Re: RBD vers. 8.0.1.5 and WAS 8.5

    ‏2013-12-13T15:57:53Z  
    • markevans
    • ‏2013-12-13T13:49:04Z

    Hi, 

    RBD V8.0.1.x is not compatible with WAS 8.5.        RBD 8.0.1.x only support WAS 6.1 or WAS 7.

     

    You need to get RBD 8.5 or RBD 9.0 to use WAS 8.0 or WAS 8.5.  

     

    Mark

    Hi mark

    thanks for your reply; a question : if i want to install the RBD 9 trial, it is  enough that i download the 3 files that you can see in attached image ?

     

    Thanks in advance

     

     

    Attachments

  • markevans
    markevans
    3034 Posts

    Re: RBD vers. 8.0.1.5 and WAS 8.5

    ‏2013-12-13T16:02:59Z  
    • giocot
    • ‏2013-12-13T15:57:53Z

    Hi mark

    thanks for your reply; a question : if i want to install the RBD 9 trial, it is  enough that i download the 3 files that you can see in attached image ?

     

    Thanks in advance

     

     

    Yes.  I believe so.  I assume you already have WAS 8.5 somewhere to use.