• 1 reply
  • Latest Post - ‏2014-07-08T09:39:14Z by U4UE_xie_zhi
1 Post

Pinned topic WASCE Adapter issue.

‏2014-05-26T04:57:09Z |


We have installed datastudio client in our windows environment for
exposing db2 data as webservice using wasce setup.For this we have
installed wasce v2.1 server adapters from the available update plugins. But we could able to find only the wasce v2.1 liberty version setup
file but we are in need of NDE file.

Simultaneously we tried installing wasce v3 server adapters,since we
have the relavant wasce v3 setup file,while trying to download it, we
failed with some dependancy errors.We have attached the error
screenshot for your kindly do the needful at the earliest.


  • U4UE_xie_zhi
    54 Posts

    Re: WASCE Adapter issue.


    Could you upload the error screenshot or error log again. I can see it.