Topic
  • No replies
gpfs@us.ibm.com
gpfs@us.ibm.com
363 Posts

Pinned topic GPFS V3.4 for Windows is NOT vulnerable to the OpenSSL Heartbleed vulnerability (CVE-2014-0160)

‏2014-04-14T12:42:40Z |

See the Flash here - http://www-01.ibm.com/support/docview.wss?uid=isg3T1020686

Abstract

GPFS V3.4 for Windows is not vulnerable to the CVE-2014-0160 OpenSSL Heartbleed vulnerability

Content

GPFS V3.4 for Windows is NOT vulnerable to the OpenSSL Heartbleed vulnerability (CVE-2014-0160).
Remediation: No action required.