Topic
  • No replies
fkucuk
fkucuk
1 Post

Pinned topic Can not install WebSphere Application Server Feature Pack for Web 2.0 and Mobile

‏2014-02-21T13:24:42Z |

Hi,

I install WebSphere Application v8.5.5 trail version. I need to install WebSphere Application Server Feature Pack for Web 2.0 and Mobile but when i try it says

"IBM WebSphere Application Server Feature Pack for Web 2.0 and Mobile 1.1.0.0 cannot be installed into any package group.
CRIMA1071E: The installation package 'IBM WebSphere Application Server Feature Pack for Web 2.0 and Mobile' requires components supplied by other packages.
- No installation package information provided."


What shoul i install first? I need to use dojo-map-converter-server.war this.

Have a nice day.

Thanks in advice.