Topic
1 reply Latest Post - ‏2013-03-15T08:47:29Z by kilikil
kilikil
kilikil
2 Posts
ACCEPTED ANSWER

Pinned topic Configure LCAP timeout

‏2013-03-15T08:37:27Z |
Hi,

I connected a XC10 box with a LACP link and my network admin told me that the timeout value is set to short (1s) on the XC10 and must be changed to long (30s).

However I did not see anything on XC10 to change this parameter value.

Thanks for any help.
Updated on 2013-03-15T08:47:29Z at 2013-03-15T08:47:29Z by kilikil
  • kilikil
    kilikil
    2 Posts
    ACCEPTED ANSWER

    Re: Configure LCAP timeout

    ‏2013-03-15T08:47:29Z  in response to kilikil
    I didn't find how to modify the title of this thread and change "LCAP" by "LACP".