Topic
No replies
RaymondMari
RaymondMari
1 Post
ACCEPTED ANSWER

Pinned topic Info Sever v8.7 PowerDesigner Supported versions

‏2013-02-27T09:00:29Z |
Hi

I am still doing planning i do not have the Infor Server tools yet to verufy so someone please confirm that under supported metabrokers and bridges for Infor Server 8.7 listed
Sybase PowerDesigner PDM versions 7.5 to 15 means v15 as in 15.0 up to 15.x or its only up to PowerDesigner v15.

I am asking this because in the intended solution environment PD v15.3 is currently being used.

Thank you

Raymond