Topic
  • No replies
akshuneya
akshuneya
7 Posts

Pinned topic older versions of CPLEX

‏2013-02-06T20:26:49Z |
Hello,
I have a academic license for the CPLEX-12.5. However, for some of my research work I need CPLEX 12.0 or older.
How can I get setup files for this and whether my academic license for CPLEX 12.5 will work for older versions?