Topic
2 replies Latest Post - ‏2013-01-30T13:47:46Z by morganri
SystemAdmin
SystemAdmin
139 Posts
ACCEPTED ANSWER

Pinned topic Unable to login since Sunday

‏2013-01-29T04:12:20Z |
Hi there,

I am unable to login to cloud control panel.

The browser redirects to https://www-147.ibm.com/eai4cc/EAISTS/EAIServlet showing "Cloud Login Success" then ends up in https://www-147.ibm.com/error throwing the below mentioned error:

Not Found

The Access Manager WebSEAL server cannot find the resource you have requested.
Explanation

The Access Manager WebSEAL server cannot find any resource matching the requested URL: /error

Solutions

If you manually entered the URL, check the accuracy of the URL.
If this appears to be a broken link, please contact the owner of the referring page: none

Appreciate any help
Updated on 2013-01-30T13:47:46Z at 2013-01-30T13:47:46Z by morganri
  • SystemAdmin
    SystemAdmin
    139 Posts
    ACCEPTED ANSWER

    Re: Unable to login since Sunday

    ‏2013-01-29T04:16:40Z  in response to SystemAdmin
    Hello,

    We are looking into it. We will get back to you soon

    Thanks,
    Devashree
    ==================
    SCE Forum Support
    User's Guide: Cloud Web Portal -> "Support" tab -> "User's Guide" in "Related links".
    FAQ: Forum -> "Message Board" -> "FAQ and ALL CURRENT KNOWN PROBLEMS, WORK AROUNDS AND LIMITATIONS
  • morganri
    morganri
    109 Posts
    ACCEPTED ANSWER

    Re: Unable to login since Sunday

    ‏2013-01-30T13:47:46Z  in response to SystemAdmin
    Hi,

    There was a service change Monday night that should resolved your problem, please try again.

    //Rich