Topic
  • 4 replies
  • Latest Post - ‏2013-02-04T15:24:24Z by SystemAdmin
SystemAdmin
SystemAdmin
3234 Posts

Pinned topic Emulex Ethernat Card Installatrion issue in Windows 2003

‏2013-01-21T07:58:24Z |
Dear All,
We have IBM Blade Center H and HS22 Servers and installed Emulex 10GB Switch in horizontal bay and updated, now trying to installing Emulex Ethernect Oneconnect card in Server but not successes, we have updated and installed the drivers but yellow mark showing in Device Manager.
Image file is attached.
Kindly help us on this issue.

Regards,

SKhan.
Updated on 2013-02-04T15:24:24Z at 2013-02-04T15:24:24Z by SystemAdmin
  • SystemAdmin
    SystemAdmin
    3234 Posts

    Re: Emulex Ethernat Card Installatrion issue in Windows 2003

    ‏2013-01-21T08:04:54Z  
    Kindly find attached image.
  • SystemAdmin
    SystemAdmin
    3234 Posts

    Re: Emulex Ethernat Card Installatrion issue in Windows 2003

    ‏2013-01-24T08:25:11Z  
    Kindly find attached image.
    Any one has a answer? Anybody has a experience about this exact drivers.

    waiting for quick response...
    Thanks,

    SKhan.
  • Novikov_Alexander
    Novikov_Alexander
    1147 Posts

    Re: Emulex Ethernat Card Installatrion issue in Windows 2003

    ‏2013-01-25T16:31:24Z  
    Any one has a answer? Anybody has a experience about this exact drivers.

    waiting for quick response...
    Thanks,

    SKhan.
    Dear SKhan,

    could you provide DSA log of your server.

    Regards,
    Alexander Novikov
    Russia, Moscow
  • SystemAdmin
    SystemAdmin
    3234 Posts

    Re: Emulex Ethernat Card Installatrion issue in Windows 2003

    ‏2013-02-04T15:24:24Z  
    Dear SKhan,

    could you provide DSA log of your server.

    Regards,
    Alexander Novikov
    Russia, Moscow
    Dear Alexander,

    Please refer your reply and find the Service data of the Blade Center.

    Waiting for your kind reply.

    Thanks,

    SKhan.