Topic
  • No replies
SystemAdmin
SystemAdmin
7 Posts

Pinned topic Upgrade JPA1 to JPA2 in the WAS 7

‏2013-01-21T06:46:18Z |
Hello,

In my project, I am using RAD7.5 + WAS7. As we would like to upgrade the JPA1.0 to JPA2.0, I downloaded the JPA2 FP. But when installing in the installation manager, the error said "The WAS 7 FP for JPA 2 and RAD 7.5 cannot coexist in the same package group".

So, in this case, how can I install the FP to support JPA2

fredo