Topic
  • 2 replies
  • Latest Post - ‏2012-11-13T07:41:24Z by SystemAdmin
SystemAdmin
SystemAdmin
847 Posts

Pinned topic ITCAM For MS Applications-Exchange Server Agent 6.2.3

‏2012-11-12T13:30:02Z |
Hi Dear friends.

We've implement T.monitoring 6.2.3 fix pack 1 and client has 6.2.3 ITCAM for Exchange. I've both installed TEPS TEMS and browser agent support files. Situations and historical configurations can be seen correctly. But at agent tree workspaces looks as Kex:KEX.... as attached.

Could you please advice about the solution mechanism?

thanks.
Updated on 2012-11-13T07:41:24Z at 2012-11-13T07:41:24Z by SystemAdmin
  • dgowan777
    dgowan777
    6 Posts

    Re: ITCAM For MS Applications-Exchange Server Agent 6.2.3

    ‏2012-11-12T21:03:59Z  
    Hi.

    Please reconfigure the TEPS after installation application support. Since you have situations, etc., it sounds like the TEMS seeding was successful. I assume the TEMS/TEPS is running on windows ?

    Thank you.
  • SystemAdmin
    SystemAdmin
    847 Posts

    Re: ITCAM For MS Applications-Exchange Server Agent 6.2.3

    ‏2012-11-13T07:41:24Z  
    • dgowan777
    • ‏2012-11-12T21:03:59Z
    Hi.

    Please reconfigure the TEPS after installation application support. Since you have situations, etc., it sounds like the TEMS seeding was successful. I assume the TEMS/TEPS is running on windows ?

    Thank you.
    Hi dgowan777

    Thanks for your reply. As a summary,

    There is a RTEMS at client side and there is a HubTEMS (it also runs TEPS (web browser client)inside). 6.2.3 Fix Pack 1 - They are on AIX 6.1. I've reconfigure TEPS but it did not make sense.

    It looks as a TEPS problem I think, but ı don't know how to handle it.

    Regards.

    Oguz.