• No replies
1 Post

Pinned topic CICS Explorer and FA Plug-in access error in IDIDGSVRJ

‏2012-09-28T20:50:27Z |
Using FA V11R1M0 PTF LEVEL UK76660.
CICS Explorer 201201261836
FA Plugin 10.1.0 201202141243 (installed from IDI.SIDIDOC2(IDIGUIP) )

I'm getting the following msgs in the IDIGSVRJ STC...

244823906 Ýmain¨ ERROR - ERROR: Unknown error condition

The company just "locked down" our work PC' they installed this version of CICS Explorer.
This appears to be the same situation as posted by "stoner1" in June.

...but I'm not sure which component is "incompatible" ...
It was working before with a more current version of CICS Explorer (V1.1.1)...

Thanx for any assistance....

If I have to upgrade CICS Explorer (?)..I have to request the PC software group to make it
available and replace the current version I have installed (V1.1.0.1)