Topic
  • 2 replies
  • Latest Post - ‏2012-09-12T15:39:22Z by vipirailo
vipirailo
vipirailo
63 Posts

Pinned topic Running TI process in silent mode

‏2012-09-12T07:00:59Z |
Hi, all
When i start TI in websheet pushing action button i get the message: "Process completed succesfully." from the IBM Action Button Control.
I don't need this message apears rather than any other.
How can i turn complete message off?
Updated on 2012-09-12T15:39:22Z at 2012-09-12T15:39:22Z by vipirailo
  • Rizwan.Kaif
    Rizwan.Kaif
    197 Posts

    Re: Running TI process in silent mode

    ‏2012-09-12T14:51:41Z  
    Go to Action Button properties.
    Click on the Process Tab
    Click Options
    Uncheck the Show success Message check box.

    See attached screen shot for details.
    Cheers!
    Rizwan Kaif
  • vipirailo
    vipirailo
    63 Posts

    Re: Running TI process in silent mode

    ‏2012-09-12T15:39:22Z  
    Thank you Rizwan. Where were my eyes