Topic
No replies
mickl
mickl
4 Posts
ACCEPTED ANSWER

Pinned topic iOS version blocking

‏2012-08-28T14:14:57Z |
Is there a way to prevent mobile devices running specific versions from enrolling ?

E.g. only allow Apple devices running 5.0 or higher to enroll ?

Mick.