Topic
5 replies Latest Post - ‏2012-06-27T01:36:16Z by PureAS4J
PureAS4J
PureAS4J
6 Posts
ACCEPTED ANSWER

Pinned topic Can not add "Service" Instance"

‏2012-06-25T13:57:07Z |
I tried to add Service Instance of SCAWS-JP1 but error occured and could not add it.
Operation sequence is described on the attached file, please give me your comment.

Regards.
Updated on 2012-06-27T01:36:16Z at 2012-06-27T01:36:16Z by PureAS4J
  • morganri
    morganri
    109 Posts
    ACCEPTED ANSWER

    Re: Can not add "Service" Instance"

    ‏2012-06-25T15:34:11Z  in response to PureAS4J
    Thanks you for your forum post. We will investigate and attempt to duplicate your issue.

    It is possible image issue, on our side, or in your profile. Please also attempt to clear any browser cache and cookies, sometimes the service instance takes several minutes to finish.

    What happens if you attempt the SCAWS Beta 3 option above it?

    //Rich
  • morganri
    morganri
    109 Posts
    ACCEPTED ANSWER

    Re: Can not add "Service" Instance"

    ‏2012-06-25T20:28:06Z  in response to PureAS4J
    The problem has been duplicated and we are working on the resolution.
    In the meantime, you may wish to use a newer Service Instance image such as Beta 3.

    Sincerely,

    //Rich
    • PureAS4J
      PureAS4J
      6 Posts
      ACCEPTED ANSWER

      Re: Can not add "Service" Instance"

      ‏2012-06-26T02:44:00Z  in response to morganri
      Hello Rich.

      Thank you for your reply and support.
      The browser I use is latest version(13.0.1) of FireFox.

      I am looking forward to your update.
      I want to test VSP on PureApplication System, but recently I found Virtual Pattern Kit for Developers does not support VSP yet...

      Thanks and best regards.
      • PureAS4J
        PureAS4J
        6 Posts
        ACCEPTED ANSWER

        Re: Can not add "Service" Instance"

        ‏2012-06-27T01:19:53Z  in response to PureAS4J
        Hello Rich.

        When I tried again using "IBM SCAWS v1.0 Beta3" this morning, I found its status changed from "Failed, server missing" to "unknown".
        Then click "Manage Service Instance" and IWD logon prompt page appeared.
        It seems problem id solved, could you give me your guide?

        Regards.
  • PureAS4J
    PureAS4J
    6 Posts
    ACCEPTED ANSWER

    Re: Can not add "Service" Instance"

    ‏2012-06-27T01:36:16Z  in response to PureAS4J
    Rich.
    Thank you so much for your help!