Topic
1 reply Latest Post - ‏2012-05-31T13:56:01Z by JAntley
Robspss
Robspss
3 Posts
ACCEPTED ANSWER

Pinned topic Want to instal R essentials but keeps giving the message you need R 2.12

‏2012-05-31T13:31:11Z |
Wanted to instal R essentials on SPSS 20 but it keeps saying : R2.12 is not found in this location. When i want to instal the R essentials in the SPSS 20 map.

My R 2.12 is on Program files/r/r-2.12.1

So how can i come beyond this problem?

Hope you can hlep
Updated on 2012-05-31T13:56:01Z at 2012-05-31T13:56:01Z by JAntley
  • JAntley
    JAntley
    124 Posts
    ACCEPTED ANSWER

    Re: Want to instal R essentials but keeps giving the message you need R 2.12

    ‏2012-05-31T13:56:01Z  in response to Robspss
    Hello Robspss,

    The forum where you have posted your questions is primarily for those who have questions about using the developerWorks site itself. There is an active forum for R Programmability here; you would have a better chance of getting the answers you want if you were to post there: http://www.ibm.com/developerworks/forums/forum.jspa?forumID=2302

    Let us know if we can be of additional assistance.

    Regards,
    Jeff Antley
    developerWorks Feedback Team