Topic
  • 2 replies
  • Latest Post - ‏2012-04-24T12:11:23Z by xf00657
xf00657
xf00657
110 Posts

Pinned topic rsct level

‏2012-04-23T13:07:32Z |
Hello,
our AIX team starts now with next maintenance / TL Upgrade of AIX V6.1. The installed rsct version will be 3.1.2.0. SAMP V3.2.2 needs rsct 3.1.1.3 so that we can upgrade to this SAMP version without problems. But which rsct level the next FP will need? And when it will be available? My hope is, we can then upgrade to the very latest version of SAMP.
Regards
Ruediger
Updated on 2012-04-24T12:11:23Z at 2012-04-24T12:11:23Z by xf00657
  • Enrico_Joedecke
    Enrico_Joedecke
    110 Posts

    Re: rsct level

    ‏2012-04-23T13:51:28Z  
    Hello,

    the newest SA MP 3.2.2 fix pack is available for download since end of March, see http://www-01.ibm.com/support/docview.wss?uid=swg24031914 .
    This fix pack (FixPack 2) is based on RSCT level 3.1.2.3.
    Please note that this is the first official fix pack for SA MP 3.2.2.

    Enrico Joedecke
  • xf00657
    xf00657
    110 Posts

    Re: rsct level

    ‏2012-04-24T12:11:23Z  
    Ok, thanks for quick response
    Regards Rüdiger