Topic
2 replies Latest Post - ‏2012-03-15T00:09:38Z by MN8N_Srinivasan_R
MN8N_Srinivasan_R
MN8N_Srinivasan_R
3 Posts
ACCEPTED ANSWER

Pinned topic SOA Sandbox login issue

‏2012-03-11T00:06:13Z |
Hi,
I am trying to log inside IBM BPM 7.5 SOA Sandbox since 2 weeks but am unable to do so.Last week I had problem in launching the AE which was due to Citrix Web plug even after installing it was not able to launch and now getting login error when i tried to "Start your sandbox session now"..Attached is the screenshot of it.Please help me in resolving the issue.
Expecting your response to proceed further.

Thanks,

Regards,
Srinivasan.R
  • queequeg
    queequeg
    250 Posts
    ACCEPTED ANSWER

    Re: SOA Sandbox login issue

    ‏2012-03-14T14:27:19Z  in response to MN8N_Srinivasan_R
    Hello Srinivasan,
    I have tested this offer extensively and I do not see any reason why are you are being rejected. Sometimes we do have start-up problems for an offer like the one you are showing, but that happens for all connections. Since I am getting the image I can't determine what is causing your issue.
    Please try again and see if now the start-up is working correctly.
    Thank you for your patience.
    Sincerely,
    Steve Luyendyk -- Online trials butcher, baker and connection-maker
    • MN8N_Srinivasan_R
      MN8N_Srinivasan_R
      3 Posts
      ACCEPTED ANSWER

      Re: SOA Sandbox login issue

      ‏2012-03-15T00:09:38Z  in response to queequeg
      Hi,
      Thanks for the Response.Now I am able to login but IBM Process manager is not launching when IBM BPM icon on the left side even after in installed the Citrix Single Sign-on plug-in as mentioned in the SOA sandbox documentation.The ".ica" is getting downloaded but its not launching the AE .Please advice.
      Thanks in advance,

      Regards,
      Srinivasan.R