Topic
  • 3 replies
  • Latest Post - ‏2011-10-27T17:07:18Z by Rule1T
a15n
a15n
2 Posts

Pinned topic POWER5 COD activation

‏2011-02-07T08:29:49Z |
hi all
we are trying to activate a new processor to a power5 p570 server, using ASMI we were able to enter the
activation code and it was successful then we made the COD recovery step and it was successful.
when connecting the expantion unit that contain the new processor and trying to power up the system
it gives the following error b081b0bd that means invalid number of processor cards are present.

by the way we had 2 processor 4 core
and we added 1 processor to have a total of 3 processors 6 cords

any ideas? many thanks in advance
Updated on 2011-10-27T17:07:18Z at 2011-10-27T17:07:18Z by Rule1T
  • a15n
    a15n
    2 Posts

    Re: POWER5 COD activation

    ‏2011-02-08T07:45:17Z  
    i am sorry the error code is B181B0BD
    we did a new step : we changed the processing unit identifier from b2 to b3 but we still get the error B181B0BD
  • Rule1T
    Rule1T
    2 Posts

    Re: POWER5 COD activation

    ‏2011-10-26T22:39:48Z  
    • a15n
    • ‏2011-02-08T07:45:17Z
    i am sorry the error code is B181B0BD
    we did a new step : we changed the processing unit identifier from b2 to b3 but we still get the error B181B0BD
    Did you ever solve this problem? I am currently having the exact same issue.
  • Rule1T
    Rule1T
    2 Posts

    Re: POWER5 COD activation

    ‏2011-10-27T17:07:18Z  
    • Rule1T
    • ‏2011-10-26T22:39:48Z
    Did you ever solve this problem? I am currently having the exact same issue.
    My issue has something to do with adding a 2nd expansion unit. Everything works fine with both the expansion units when I connect just one of them at a time.