Topic
No replies
ISHIE
ISHIE
4 Posts
ACCEPTED ANSWER

Pinned topic Need to Download the Proper Version of JAXB

‏2011-06-13T18:55:50Z |
The version of the Eclipse in my laptop is 3.3 (i.e., the Europa). I am trying to find a proper version of JAXB for the Eclipse. Please help to find that download. Thank you.