Topic
No replies
mowusua
mowusua
41 Posts
ACCEPTED ANSWER

Pinned topic RAD 7.0 NOT COMPATIBLE WP 6.1 Need 7.5

‏2009-07-27T19:56:18Z |
RAD v7.0 supports Portal (and Portal Express) 6.0.x but not 6.1.x.
You need RAD v7.5 for Portal (and Portal Express) 6.1.x support.
Link: http://www-01.ibm.com/support/docview.wss?rs=2042&uid=swg21327294