Topic
1 reply Latest Post - ‏2008-07-28T16:54:30Z by SystemAdmin
SystemAdmin
SystemAdmin
334 Posts
ACCEPTED ANSWER

Pinned topic Firefox 3

‏2008-06-18T21:09:16Z |
Hi,

I installed Firefox 3.0 to-day running against Websphere Portal 6.1 Beta 4 and developing using Portlet Factory 6.1 Beta 2 and I am getting the following error. It runs (very fast) but I keep getting this warning dialog:
error with xpath expression:

This dialog pops up even for standard Websphere Portlets ... not just portlets developed by me.

Regards
Updated on 2008-07-28T16:54:30Z at 2008-07-28T16:54:30Z by SystemAdmin