Topic
No replies
SystemAdmin
SystemAdmin
1479 Posts
ACCEPTED ANSWER

Pinned topic Upgrade jdk 1.5 in WSAD 5.1

‏2008-01-23T10:49:53Z |
I am WSAD 5.1 user; I have to use JDK 1.5’s method. I have tried to change JRE 1.5 in Window->Preferences->Java->Compiler but I am not able to do it. Could you please help me for the same.

Note: I have gone through below thread also but in vain.

http://forum.java.sun.com/thread.jspa?threadID=564302&messageID=3723323