Topic
No replies
BobEyres
BobEyres
1 Post
ACCEPTED ANSWER

Pinned topic DQM and SAP version

‏2007-10-29T13:13:01Z |
Hi,

I need some help in ensuring that the SAP version that my customer has is suitable for use with IBM Information Server Data Quality Module for SAP.

The customer tells me they have SAP ERP Central Component 5.0 release 640 level 17.

From the DQM prereq. documentation it says they need one of the following
To install IBM Information Server Data Quality Module for SAP 2.0 Server, you must have one of the following SAP releases installed on a separate computer.

SAP R/3 Release 4.7 Unicode
SAP CRM Release 4.0
SAP CRM Release 5.0
SAP ERP Release 5.0
SAP ERP Release 6.0

Can anyone tell me if DQM is going to work with the SAP version they have installed.

Many thanks, Bob