Topic
  • 1 reply
  • Latest Post - ‏2007-05-09T19:33:49Z by KaiserSaeed
SystemAdmin
SystemAdmin
90 Posts

Pinned topic Having problem with JDK which comes with DB2 V9 and WAS 6.1?

‏2007-04-12T19:19:49Z |
DB2 V9 and WAS 6.1 have problems with the JDK that comes with them. To fix this problem, please get the latest IBM JDK version
Updated on 2007-05-09T19:33:49Z at 2007-05-09T19:33:49Z by KaiserSaeed
  • KaiserSaeed
    KaiserSaeed
    25 Posts

    Re: Having problem with JDK which comes with DB2 V9 and WAS 6.1?

    ‏2007-05-09T19:33:49Z  
    DB2 V9 and WAS 6.1 have problems with the JDK that comes with them. To fix this problem, please get the latest IBM JDK version