Topic
  • No replies
SystemAdmin
SystemAdmin
684 Posts

Pinned topic couldn't install ServerSupport! help!

‏2005-01-20T09:25:47Z |
I've got MQe 2.0.1.7 trial installed, but the ServerSupport 2.02 couldn't be installed.
error message:

"...MQe Version 2 cannot be loacted..."

btw: my os is win2k Chinese.

Any help appreciated!