• No replies
684 Posts

Pinned topic The newest version of ActiveSync (version 3.7.1) does not work with mqe?!

‏2004-08-03T20:29:48Z |
Hi - has anyone else experienced problems using the latest version of MS
ActiveSync with MQEveryplace?

It seems like the connection to the MQe Bridge stops working/times out after
a while?!

The only way to get it to work again is to either restart ActiveSync or to
disconnect and reconnect the PocketPc to the cradle.....

MQe worked nicely over the previous versions of ActiveSync.

Thanks - Christian